Plugin: Feedburner Feed Replacement per wp 2.x


Con l’uscita di WP 2.0 il plugin in oggetto non funzionava più correttamente ed avevamo proposto una soluzione temporanea in attesa del rilascio di una versione aggiornata del plugin. Oggi tale versione è disponibile, si tratta di una versione “specifica” per WordPress 2.0 e non utilizzabile sulle versioni precedenti. Nella nostra pagina dei plugin è disponibile la versione localizzata di questo nuovo plugin di cui rimane comunque disponibile la versione precedente.

Hai qualche Domanda o vuoi Commentare?

Lascia un commento

Il tuo indirizzo email non sarà pubblicato.

Archivi

Categorie