WP-Stat problema risolto


Ne avevamo parlato qualche giorno fa dei problemi di vulnerabilità  del plugin WP-Stats, ora, sempre da sito di Secunia viene segnalata la disponibilità  della versione 2.01 che risolve il problema di SQL injection, così come confermato anche dall’autore del plugin. Si consiglia quindi un aggiornamento immediato.

Hai qualche Domanda o vuoi Commentare?

Lascia un commento

Il tuo indirizzo email non sarà pubblicato.

Archivi

Categorie